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                          รู้จักโปรแกรม Adobe InDesign CS6 
 
 
 

     สาระส าคัญ 
 

โปรแกรม Adobe InDesign เป็นโปรแกรมหลักท่ีมีหน้าท่ีเกี่ยวกับการจัดการเกี่ยวกับหน้า
เอกสาร งานส่ือส่ิงพิมพ์ต่าง ๆ เช่น นิตยสาร วารสาร โบร์ชัวร์หรือแผ่นพับ รวมถึงสร้างสรรค์ส่ือ 
หนังสือต่าง ๆ เป็นโปรแกรมท่ีสามารถออกแบบและสร้างสรรค์ผลงานส่ิงพิมพ์เหล่านั้นได้อย่างรวดเร็ว
และมีประสิทธิภาพ 

 

     สาระการเรียนรู้ 
 

1. โปรแกรม  Adobe InDesign CS6 
2. การเข้าสู่โปรแกรม  Adobe InDesign CS6 
3. ส่วนประกอบของโปรแกรม  Adobe InDesign CS6 
4. แถบเครื่องมือของโปรแกรม  Adobe InDesign CS6 
5. การออกจากโปรแกรม  Adobe InDesign CS6 

 

     จุดประสงค์เชิงพฤติกรรม 
 

1. รู้และเข้าใจโปรแกรม  Adobe InDesign CS6  
2. สามารถเข้าสู่โปรแกรม Adobe InDesign CS6 ได้ 
3. บอกส่วนประกอบของโปรแกรม Adobe InDesign CS6 ได้ 
4. อธิบายแถบเครื่องมือของโปรแกรม Adobe InDesign CS6 ได้ 
5. สามารถออกจากโปรแกรม Adobe InDesign CS6 ได้ 
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แบบทดสอบก่อนเรียน หน่วยที่ 5 
 

ค าสั่ง :  จงท าเครื่องหมาย  ลงบนข้อท่ีเห็นว่าถูกต้องท่ีสุดลงในกระดาษค าตอบ  
(คะแนนเต็ม 10 คะแนน เวลา 10 นาที) 
 

 
 

1.  โปรแกรม Adobe InDesign CS6 เป็นโปรแกรมท่ีใช้งานด้านใด 
ก.  ด้านค านวณ 
ข.  ด้านน าเสนอผลงาน 
ค.  ด้านสร้างส่ือส่ิงพิมพ์ 
ง.  ด้านเอกสารงานพิมพ์ 

 
 
 
 
 
 
 
 
 
 
 
2.  จากรูป ให้เราท าอะไร 

ก.  คอนโทรลพาเนล 
ข.  เลือก Template 
ค.  เลือกพาเนลต่าง ๆ 
ง.  ก าหนดพื้นท่ีการท างาน 
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ใช้ตัวเลือกต่อไปนี้ตอบค าถาม ข้อ 3 – 9 

1. File      2.  Edit      3. Layout      4. Type     5. Object 
  6.  Table    7.  View     8. Window    9.  Help       
 
3.  เป็นค าส่ังการท างานเกี่ยวกับไฟล์ เช่น การเปิดไฟล์ (Open) , การปิดไฟล์ (Close) 
 ก.  1 

ข.  3 
ค.  5 
ง.  ค 

4.  เป็นค าส่ังท่ีเกี่ยวกับการท างานกับตัวอักษร 
 ก.  3 

ข.  4 
ค.  7 
ง.  9 

5.  เป็นค าส่ังท่ีเกี่ยวกับการวางหน้าเอกสารทั้งหมด 
 ก.  1 

ข.  2 
ค.  3 
ง.  4 

6.  รวบรวมวิธีการใช้งานและค าแนะน าเกี่ยวกับโปรแกรม Adobe InDesign 
 ก.  3 

ข.  5 
ค.  7 
ง.  9 

7.  เป็นค าส่ังเกี่ยวกับการปรับแต่งต่าง ๆ เช่น Undo/Redo , Cut , Copy 
 ก.  1 

ข.  2 
ค.  3 
ง.  4 
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8.  พาเนลควบคุมการท างานของ Adobe InDesign CS6 มีท้ังหมดกี่พาเนล 

ก.  27  พาเนล 
ข.  28  พาเนล 
ค.  29  พาเนล 
ง.  30  พาเนล 

9.  ถ้าเราต้องการก าหนดคีย์ลัดจะต้องไปก าหนดท่ีแถบค าส่ังใด 
 ก.  File 
 ข.  Edit 
 ค.  Type 
 ง.  Table 
10.  ข้อใดคือขั้นตอนการออกจากโปรแกรม Adobe InDesign CS6 

ก.  เลือกค าส่ัง File -> New 
ข.  เลือกค าส่ัง File -> Open 
ค.  เลือกค าส่ัง File -> Close 
ง.  เลือกค าส่ัง File -> Exit 
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     5.1  โปรแกรม Adobe InDesign   
  

 InDesign  หรือมีช่ือเต็มว่า “Adobe InDesign” เป็นโปรแกรมท่ีใช้ในการสร้างส่ือส่ิงพิมพ์
และได้รับความนิยมมากท่ีสุดในยุคปัจจุบัน เราจะใช้ในการออกแบบงานด้านส่ือส่ิงพิมพ์ เช่น การจัด
องค์ประกอบของงานส่ือส่ิงพิมพ์ และตกแต่งรูปภาพกราฟิกต่าง ๆ ให้เกิดความสวยงาม ดึงดูด   
ความสนใจแก่ผู้ชม รูปแบบงานท่ีเกิดจากโปรแกรม Adobe InDesign เช่น การ์ด ใบปลิว แผ่นพับ 
แบนเนอร์สินค้า หนังสือ วารสาร ฯลฯ ระบบการท างานของโปรแกรม Adobe InDesign นั้น ไม่
สามารถให้เด่ียว ๆ ได้ ต้องมีความรู้พื้นฐานของ Photoshop และ Illustrator ด้วย เพราะต้องมีการ
เตรียมรูปภาพ เตรียมคลิปอาร์ต หรือ Logo ต่าง ๆ มาจาก Illustrator ส่วนข้อความสามารถเตรียม
ได้จากโปรแกรมอื่น ๆ แล้วจึงน ามาประกอบรวมกันเป็นหนังสือ หรือแผ่นพับต่าง ๆ ในโปรแกรม 
Adobe InDesign เสร็จแล้วจึง Export ไฟล์งานนั้นเป็นไฟล์ PDFX1-a หรือ PDFX-3 เพื่อส่งโรงพิมพ์ 
ทางโรงพิมพ์ก็จะท า Digital Poof ส่งกลับมาให้ตรวจสอบความเรียบร้อยก่อนจะท าเพลทและส่งให้
โรงพิมพ์ต่อไป  
 

 
 
 
 
 
 
 
 
 

ภาพที่  5.1  โปรแกรม Adobe InDesign CS6 
 

ท่ีมา : www.digiscapegallery.com สืบค้นเมื่อ 01/05/2559 
 

ความต้องการระบบของโปรแกรม Adobe InDesign CS6  
 
 Adobe InDesign CS6 เป็นโปรแกรมท่ีท างานเกี่ยวกับกราฟิกและงานพิมพ์ ดังนั้น จึงจ าเป็น
ท่ีจะต้องใช้คอมพิวเตอร์ท่ีมีความเร็วสูง มีหน่วยความจ า RAM และฮาร์ดดิสก์ท่ีมีพื้นท่ีว่างมาก
พอสมควร โดยต้องการระบบ ดังนี้ 
 
 

http://www.digiscapegallery.com/
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1. ซีพียู Intel Pentium 4 , Intel Core Duo หรือมีคุณสมบัติเทียบเท่า 
2. ระบบปฏิบัติการ Windows XP Service Pack 2 ขึ้นไป หรือ Windows 7 
3. หน่วยความจ า 512 MB ขึ้นไปส าหรับ Windows XP และ 1 GB ขึ้นไปส าหรับ 

Windows 7 
4. พื้นท่ีบนฮาร์ดดิสก์ 1.8 GB ส าหรับการติดต้ังโปรแกรม (เพื่อประสิทธิภาพการท างานท่ีดี

ขึ้นควรมีพื้นท่ี 4 GB ขึ้นไป) 
 

     5.2  การเขา้สู่โปรแกรม  Adobe InDesign CS6 
 

 เมื่อเราติดต้ังโปรแกรม  Adobe InDesign CS6 เรียบร้อยแล้ว เราสามารถเรียกใช้งาน
โปรแกรมได้ด้วยวิธีต่อไปนี้  
  

1. คลิกท่ีปุ่ม          แล้วเลือก All Programs -> Adobe InDesign CS6 
 

2. จะแสดงหน้าต่างโปรแกรม Adobe InDesign CS6 ขึ้นมา 
 

3. เมื่อเข้าสู่โปรแกรมจะปรากฏหน้าต่าง Template ส าหรับการสร้างไฟล์งาน หากเราไม่
ต้องการให้ปิดหน้าต่างนี้ (ถ้าไม่ต้องการให้แสดงหน้าต่างนี้อีกในตอนเปิดโปรแกรม ให้
คลิกเครื่องหมายถูก  ให้ปรากฏในช่อง Don’t show again) 

 

จะปรากฏหน้าต่างให้เลือก Template การใช้งาน แต่ถ้าไม่ต้องการให้คลิกปุ่มปิดที่มุมบนขวาเพ่ือปิดหน้าต่างน้ี 
 
 
 
 
 
 
 
 

 

 
 

คลิกให้มีเครื่องหมายถูก เพ่ือไม่ให้หน้าต่างน้ีแสดงผลอีก 
 

ภาพที่  5.2  การเข้าสู่โปรแกรม Adobe InDesign CS6 
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หน้าจอแรกของโปรแกรม Adobe InDesign CS6 

สัญลักษณ์ของโปรแกรม   ปุ่มเรียกใช้งาน Adobe Bridge    คอนโทรลพาเนล (Control Panel)  ปุ่มควบคุมการท างาน 
InDesign       แถบเมนูค าสัง่(Menu Bar)    ปิด ย่อ/ขยาย หน้าต่าง 
 
 

 

 

 

 

 

 

 

 
กล่องเครื่องมือ (Toolbox)              พ้ืนที่การท างาน (Artboard)                      พาเนลต่างๆ (Dock Panel) 
      ที่รวบรวมคุณสมบัติการท างาน 
 

ภาพที่  5.3  หน้าจอแรกของโปรแกรม Adobe InDesign CS6 
 

 
     5.3  ส่วนประกอบของโปรแกรม Adobe InDesign CS6 
 
 
แถบค าสั่ง (Menu bar) 
 
 เป็นแถบเมนูท่ีใช้เก็บค าส่ังหลักของโปรแกรม เราสามารถคลิกเม้าส์เรียกใช้ค าส่ังในแถบค าส่ัง
ได้โดยหากค าส่ังไหนมีรูปลูกศรอยู่ด้วยแสดงว่าเมื่อเราเรียกใช้ค าส่ังนั้นจะมีค าส่ังย่อยเพิ่มขึ้นมาอีก  
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  คลิกเม้าส์ที่แถบค าสั่ง File    
 
 
  
        
                                                          คีย์ลัดส าหรับใชค้ีย์บอร์ดเรียกค าสั่งแทนการใช้เม้าส์เรียก 
                                                          ค าสั่ง   
     
                                                      ค าสั่งที่เป็นสีเทาจาง หมายถึง ไม่อนุญาตให้ใช้งานค าสั่ง 
                                                     ขณะน้ัน  
 
 
 
 
                                                                                                 คลิกเม้าส์หากต้องการใช้งาน 
  ค าสั่งย่อย 
 
 
                                                 คลิกเม้าส์เลือกแถบค าสั่งหลักเพ่ือขยายค าสั่งย่อยภายในค าสั่งน้ัน 
 

 
ภาพที่  5.4  ส่วนประกอบของโปรแกรม Adobe InDesign CS6 

 
 

ค าสั่งใน Menu Bar มีทั้งหมด 9 ค าสั่ง ดังต่อไปนี้ คือ 
 

 
 

ภาพที่  5.5  ค าส่ังใน Menu Bar 
 

 File เป็นค าส่ังการท างานเกี่ยวกับไฟล์ เช่น การเปิดไฟล์ (Open) , ปิดไฟล์ (Close) ,  
  การบันทึกไฟล์ (Save) , นอกจากนี้ยังเกี่ยวข้องกบัการน าไฟล์เข้ามาใช้ (Place)  
  และก าหนดคุณสมบัติของไฟล์ (Document Setup) 
 Edit เป็นค าส่ังเกี่ยวกับการปรับแต่งต่าง ๆ เช่น การย้อนกลับการท างาน  
  (Undo/Redo) , การตัด (Cut) , การท าส าเนาหรือคัดลอก (Copy) ,  
  การวาง (Paste) และการก าหนดค่าการท างานพื้นฐานของโปรแกรม  
  (Preference) 
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 Layout เป็นค าส่ังท่ีเกี่ยวกับการวางหน้าเอกสารทั้งหมด เช่น เพิ่มหน้าเอกสาร  
  (Add Page), ก าหนดระยะเส้นไกด์ และจัดคอลัมน์ (Margins & Columns) ,  
  เล่ือนไปยังหน้าต่าง ๆ  
  (Go to page) , การก าหนดเลขหน้า (Numbering & Section options)  
 Type เป็นค าส่ังท่ีเกี่ยวกับการท างานกับตัวอักษร 
 Object  เป็นค าส่ังเกี่ยวกับการจัดการออบเจ็กท้ังหมด เช่น ค าส่ังในการจัดกลุ่ม (Group) ,  
  การจัดล าดับ (Arrange) และการปรับแต่ง (Transform) รวมไปถึงการใส่ 
  เอฟเฟ็กต์เพิ่มเติม 
 Table เป็นค าส่ังเกี่ยวกับการใช้งานตาราง ต้ังแต่การสร้างและการปรับแต่งรูปแบบของ 
  ตาราง  
 View ก าหนดมุมมองการแสดงภาพในรูปแบบต่าง ๆ เช่น การขยายดูภาพใกล้ ๆ  
 Window จัดการแต่ละหน้าต่างท่ีปรากฏบนหน้าจอของโปรแกรมเพื่อช่วยให้ท างานได้ 
  สะดวกขึ้น 
 Help รวบรวมวิธีการใช้งานและค าแนะน าเกี่ยวกับโปรแกรม Adobe InDesign 
 
 
 
     5.4  แถบเครื่องมือของโปรแกรม Adobe InDesign CS6 
  
 
 

 เป็นส่วนท่ีเก็บรวบรวมเครื่องมือท่ีใช้ในการสร้าง การปรับแต่งและการแก้ไขภาพ ซึ่งมีไอคอน
ให้สามารถเรียกใช้งานได้ง่ายและรวดเร็ว โดยจะเรียงเครื่องมือต่าง ๆ เป็นแถวเดียวกันลงมา สามารถ
คลิกท่ี              เพื่อเปล่ียนรูปแบบของกล่องเครื่องมือกลับมาเป็น 2 แถว จะได้ลักษณะท่ีชินตา   
มากขึ้น โดยจะแบ่งกลุ่มเครื่องมือในการจัดการกับภาพต่าง ๆ ได้ ดังนี้ 
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            คลิกเปลี่ยนรูปแบบของกล่องเคร่ืองมือ 
 
 
                                                                           กลุ่มค าสั่ง Selection tools เก่ียวกับการเลือกวัตถุ 
 
  กลุ่มค าสั่งที่เก่ียวกับเลเอาท์ 
 
 
 
  กลุ่มค าสั่ง Drawing and Type tools 
  เก่ียวกับการวาดภาพ และใส่ตัวอักษร 
 
 
  ค าสั่งพิเศษ Transformation tools 
  เก่ียวกับการปรับแต่งภาพ 
 
 
  กลุ่มค าสั่ง Modification and Navigation tools 
  เก่ียวกับการดูภาพและการปรับมุมมอง 
 
 
  กลุ่มค าสั่งในการเลือกสีในชิ้นงานและเส้นขอบ 
  ของชิ้นงาน (สีจะปรากฏเมื่อเราเติมสีลงไป) 
 

 
 
  กลุ่มค าสั่งที่เก่ียวกับการแสดงหน้าจอของ In Design 
     

 
 

ภาพที่ 5.6 แถบเครื่องมือของโปรแกรม Adobe InDesign CS6 
 

 
     แถบเครื่องมือคอนโทรลพาเนล (Control Panel) 
 
 

 เป็นแถบตัวเลือกส าหรับก าหนดค่าต่าง ๆ ของวัตถุ เพื่ออ านวยความสะดวกแก่ผู้ใช้ โดยจะ
ปรับเปล่ียนตัวเลือกไปตามการใช้งานระหว่างการท างานกับวัตถุ และการท างานกับข้อความ          
ให้สามารถก าหนดค่า สี ขนาด ต าแหน่ง และคุณสมบัติต่าง ๆ ของวัตถุและรูปแบบของข้อความ       
ท่ีเลือกได้ง่ายขึ้น รวมท้ังมีค าส่ังในการจัดวาง หรือตกแต่งภาพท่ีใช้ง่านบ่อย ๆ ไว้ให้เลือกใช้ได้อย่าง
รวดเร็ว ซึ่งจะปรากฏอยู่ด้านบนของหน้าต่างโปรแกรม 
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คอนโทรลพาเนลเมื่อเลือกการท างานกับวัตถุ 
 

ภาพที่  5.7  คอนโทรลพาเนลเมื่อเลือกการท างานกับวัตถุ 
 

 
 
 

คอนโทรลพาเนลเมื่อเลือกการท างานกับข้อความ 
 

ภาพที่  5.8  คอนโทรลพาเนลเมื่อเลือกการท างานกับข้อความ 
 

 เราสามารถแยกคอนโทรลพาเนลออกจากหน้าต่างโปรแกรมเป็นอิสระ (Float) และย้ายไป
วางยังต าแหน่งอื่น ๆ ได้ เพื่อให้สะดวกในการใช้งานตามท่ีเราถนัด 
 
 
 
 
 
 

คลิกที่บริเวณหัวของแถบและลากออกมาวางเพ่ือแยกคอนโทรลพาเนลออกมา 
 

ภาพที่  5.9  การแยกคอนโทรลพาเนล 
 

 
 
 
 
 
 

แถบคอนโทรลพาเนลถูกแยกออกมา โดยสามารถน าไปจัดวางในพ้ืนที่การท างานได้ตามต้องการ 
 

ภาพที่  5.10  การน าแถบคอนโทรลพาเนลไปวางในพื้นท่ีท่ีต้องการ 
 
 นอกจากนั้น เรายังสามารถจัดต าแหน่งของคอนโทรลพาเนลได้ โดยคลิกท่ี          และเลือก
ลักษณะการจัดต าแหน่งได้  3 แบบ คือ 



 

   รู้จักโปรแกรม Adobe InDesign CS6 
 

ผู้เรียบเรียง  นางบุษกร  ค าเปลว  วิทยาลัยเทคนิคราชบุรี                                                      (156) 
 

 
 
 
  Dock at Top   จัดต าแหน่งให้อยู่ด้านบนของหน้าต่าง 
   โปรแกรม 
  Dock at Bottom จัดต าแหน่งให้อยู่ด้านล่างของหน้าต่าง 
   โปรแกรม 
  Float ก าหนดให้แยกคอนโทรลพาเนล 
   ออกมาเป็นอิสระ  
  
 
 

 
     คลิกเลือกลักษณะการจัดต าแหน่ง 

 
ภาพที่  5.11  การจัดต าแหน่งคอนโทรลพาเนล 

 
การจัดคอนโทรลพาเนล 
 เราสามารถเลือกออปช่ันท่ีจะปรากฏอยู่บนคอนโทรลพาเนลได้ โดยคลิกท่ี          และเลือก
ค าส่ัง Customize… และคลิกเลือกออปช่ันท่ีต้องการ เมื่อก าหนดเรียบร้อยแล้ว คลิก OK 
 
 
 
 
 
  เลือกหรือปรับแต่งส่วนประกอบ 
  ต่าง ๆ บนคอนโทรลพาเนล 
 
 
 
 
 

ภาพที่  5.12  การจัดคอนโทรลพาเนล 
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     พาเนลควบคุมการท างาน (Panel) 
 
 
 “พาเนล”  เป็นหน้าต่างย่อยท่ีรวบรวมคุณสมบัติการท างานของเครื่องมือต่าง ๆ ให้เราเลือก
ปรับแต่งการใช้งานได้ง่าย ๆ โดยไม่ต้องเปิดหาแถบค าส่ังอีกต่อไป ใน InDesign จะมีท้ังหมด 30 
พาเนลด้วยกัน 
 
 
จัดรูปแบบของพาเนล 
 
 เราสามารถเลือกรูปแบบการจัดวาง 
ของพาเนลเริ่มต้นได้หลายลักษณะตามการใช้งาน 
โดยเลือกค าส่ัง  Window ->Workspace->  
เลือกรูปแบบของพาเนลท่ีต้องการ ในส่วนของ 
พาเนลนี้จะสามารถย่อและขยายหน้าตาได้  
3 รูปแบบ คือ  
 
 
                         แสดงพาเนลแบบไอคอนและชื่อพาเนล (รูปแบบเริ่มต้น) 

 
ภาพที่  5.13  การจัดรูปแบบของพาเนล 

 
การเปิด/ปิด พาเนล 
 
 เราสามารถเปิด/ปิด พาเนล ได้จากค าส่ัง Window แล้วเลือกช่ือพาเนลท่ีเราต้องการแสดง
หรือไม่แสดง จะเห็นว่าถ้าพาเนลไหนถูกเปิดอยู่จะมีเครื่อ งหมายถูกหน้าช่ือพาเนลนั้น และถ้า         
ไม่ต้องการแสดงพาเนลใดให้คลิกเลือกพาเนลนั้นอีกครั้งเพื่อเอาเครื่องหมายถูกออก หรือจะคลิกเม้าส์
ท่ีปุ่ม            เพื่อปิดพาเนลก็ได้ 
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         เลือกพาเนลท่ี 
         ต้องการเปิด/ปิด 
 
 
                   พาเนล Stroke ท่ีเปิดอยู่ 
 
 
 
 
 

ภาพที่  5.14  การเปิด/ปิด พาเนล (1) 
 

คลิกขวาท่ีพาเนลที่เลือกอยู่ 
แล้วเลือก Close เพ่ือปิด 
 

 คลิกย่อพาเนลหรือคลิก 
 ขวาท่ีพาเนลแล้วเลือก Minimize 

    
 
 
 
 
  คลิกขวาท่ีพาเนลที่เลือกอยู่แล้ว 
  เลือก close Tab Group  
  เพ่ือปิดพาเนลที่อยู่ในกลุ่มทั้งหมด 
 

ภาพที่  5.15  การเปิด/ปิด พาเนล (2) 
 
 แต่ละพาเนลจะมีเมนูค าส่ังของตัวเอง เพื่อควบคุมการท างาน สามารถเรียกดูเมนูในแต่ละ
พาเนลได้ โดยคลิกท่ี            และเลือกคลิกค าส่ังท่ีต้องการ 
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                                                                             คลิกท่ี          
  แล้วเลือกค าส่ังท่ีต้องการ
   
 
 
 
 
 
 
 

ภาพที่  5.16  การเปิด/ปิด พาเนล (3) 
 

 
 เนื่องจากพื้นท่ีท างานนั้นมีจ ากัด หากเราเปิดพาเนลท้ิงไว้แต่ยังไม่ต้องการปิดพาเนลเหล่านั้น 
ก็สามารถย่อขนาดพาเนลได้โดย คลิกท่ี         ซ้ า ๆ เพื่อแสดงรายละเอียดของพาเนลใหญ่ในรูปแบบ
ต่าง ๆ  
 
 
                    คลิกเม้าส์ 
 
 
 
 
 
 
 

   ผลที่ได้เมื่อคลิกเม้าส์ครัง้ที่ 1
  
 
 
 
 คลิกเม้าส์ครั้งที่ 3 จะกลับมาเป็นพาเนลแบบเดิม ผลที่ได้เมื่อคลิกเม้าส์ครั้งที่ 2 

 
ภาพที่  5.16  การเปิด/ปิด พาเนล (4) 
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การแยก/รวม พาเนล 
 เราสามารถแยก / รวมพาเนล และเคล่ือนย้ายแต่ละพาเนล โดยการคลิกเม้าส์ค้างไว้ที่แท็บ
หัวข้อพาเนลแล้วลากพาเนลไปไว้ในต าแหน่งท่ีต้องการบนหน้าจอโปรแกรมได้ ดังนี้ 
 

แยกพาเนลออกจากกลุ่ม 
 

 
 

 
 
ลากเม้าส์ที่แท็บหัวข้อเพ่ือแยกกลุ่มพาเนลออกมา 
 
 
 

ภาพที่  5.17  การแยกพาเนล  
 
รวมพาเนลกลับเข้าไปในกลุ่ม 
 

 
 
 

 
 
 
 

 

       ลากเม้าส์ที่แท็บหัวข้อ น าไปปล่อยไว้ต าแหน่งเดิม เพ่ือรวมกลุ่มกับพาเนลอื่นที่ต้องการ 
 

ภาพที่  5.18  การแยกพาเนล  
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แยกพาเนลทั้งกลุ่มออกมา 
  
 
 ลากเม้าส์ที่พ้ืนที่แคบ ๆ ด้านบนของแท็บ 
 หัวข้อทั้งหมดออกมา เพ่ือแยกกลุ่มของ 
 พาเนลออกมาจากกรอบพาเนล  
 (Dock Panel)  

 

 

 

 

 

 
ภาพที่  5.19  การแยกพาเนลท้ังกลุ่ม  

 

     จัดการกับหน้าต่างการท างาน  (Workspace) 

 
 ในการออกแบบช้ินงานแต่ละประเภท หน้าต่างการท างานเป็นส่วนส าคัญต่อการใช้งาน
เครื่องมือต่าง ๆ ในการออกแบบให้สะดวกรวดเร็วขึ้น และการตอบสนองผู้ใช้ได้อย่างเหมาะสม ซึ่งเรา
สามารถจัดการหน้าต่างการท างานให้เหมาะสมกับงานท่ีท าได้ 

จัดเก็บรูปแบบของ Workspace 

 เมื่อเราเรียกใช้งานพาเนลต่าง ๆ ขึ้นมา เราสามารถเคล่ือนย้ายพาเนลต่าง ๆ หรือ
ส่วนประกอบ อื่น ๆ ภายในหน้าต่างการท างานให้เหมาะสมกับงานท่ีเราออกแบบ จากนั้นเราสามารถ
บันทึกรูปแบบการจัดวางพาเนลต่าง ๆ ในหน้าต่างการท างานนี้ไว้ ซึ่งครั้งหน้าจะได้น ารูปแบบท่ี
ก าหนดไว้แล้วนี้มาใช้งานได้เลย ด้วยขั้นตอน ดังนี้ 
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 เลือกค าสั่ง Window -> Workspace -> New Workspace… 

ภาพที่  5.20  การจัดรูปแบบของ Workspace  

 
 
 ต้ังชื่อให้กับรูปแบบของหน้าต่างการท างาน 
 

 

 

 

 ก าหนดค่าเพ่ิมเติม                        คลิกเม้าส์  
 

ภาพที่  5.21  การตั้งช่ือให้กับ Workspace  

 

 
 
 



 

   รู้จักโปรแกรม Adobe InDesign CS6 
 

ผู้เรียบเรียง  นางบุษกร  ค าเปลว  วิทยาลัยเทคนิคราชบุรี                                                      (163) 
 

 

     การก าหนดคีย์ลัด 
 

 ส าหรับผู้ท่ียังคุ้นเคยกับการใช้คีย์ลัดต่าง ๆ ของโปรแกรม Page Maker หรือ QuarkXPress 
หากเปล่ียนมาใช้งาน InDesign อาจจะไม่ค่อยถนัด และต้องเรียนรู้กันใหม่ท้ังหมด ซึ่งอาจจะต้อง
เสียเวลา ทาง Adobe จึงค านึงถึงผู้ใช้ให้สามารถก าหนดคีย์ลัดต่าง ๆ ในโปรแกรมให้เหมือนกั บ
โปรแกรมเดิมท่ีเคยใช้งาน (PageMaker หรือ QuarkXPress) ด้วยวิธีง่าย ๆ ดังนี้ 

 

 

 

 

 

 
 

     เลือกค าสั่ง Edit -> Keyboard Shortcuts… 

 

ภาพที่  5.22  การก าหนดคีย์ลัด  
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                                เลือกรูปแบบของคีย์ลัดตามโปรแกรมที่ถนัด 
 
 

       คลิกเม้าส์ 
                       
 
 
 
 
 

 
 
 
 

ภาพที่  5.23  การก าหนดคีย์ลัด 

 
1. เลือกค าส่ัง Edit -> Keyboard Shortcuts… 
2. เลือกรูปแบบของคีย์ลัดตามโปรแกรมท่ีถนัด (ตัวอย่างจะเลือกแบบ Shortcuts for 

Pagemaker 7.0) 
3. คลิกปุ่ม OK 

 

 
 
สร้างคีย์ลัดเก็บไว้ใช้งาน 
 นอกจากการเปล่ียนชุดของคีย์ลัดท้ังหมดให้เป็นรูปแบบตามโปรแกรมได้แล้ว เรายังสามารถ
สร้างคีย์ลัดไว้ใช้งานเองได้ ดังนี้ 
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                                                                        ต้ังชื่อและก าหนดชุดคีย์ลัดอ้างอิง 

 เลือกค าสัง่ Edit -> Keyboard Shortcuts… 

 ปรากฏชื่อชุดคีย์ที่สร้าง  คลิกเม้าส์เพ่ือสร้างชุดคีย์ลัดใหม ่

   
                      คลิก
เม้าส์ 
 
            คลิกเม้าส ์
          

     คลิกเลือกค าส่ัง  
 

         คลิกก าหนดคีย์ลัดใหม่ 
 
 
 

 
ภาพที่  5.24  การสร้างคีย์ลัดส าหรับไว้ใช้งาน  

 
1. เลือกค าส่ัง Edit -> Keyboard Shortcuts… 
2. สร้างชุดคีย์ลัดขึ้นมาใหม่ โดยคลิกปุ่ม New Set… 
3. ต้ังช่ือให้กับชุดคีย์ลัดใหม่ท่ีสร้างในช่อง Name และเลือกก าหนดชุดคีย์ลัดอ้างอิงท่ี       

Based on Set เพื่อใช้เป็นคีย์ลัดต้นแบบของคีย์ลัดท่ีเราสร้างขึ้น 
4. คลิกปุ่ม OK ช่ือของชุดคีย์ลัดท่ีสร้างจะปรากฏท่ีหัวข้อ Set ในหน้าต่าง Keyboard 

Shortcuts 
5. เลือกค าส่ังท่ีต้องการสร้างคีย์ลัดท่ีช่อง Command ซึ่งจะปรากฏคีย์ลัดเดิมท่ีช่อง 

Current Shortcuts 
6. คลิกเม้าส์เลือกท่ี New Shortcuts และกดคีย์ท่ีต้องการตั้งเป็นคีย์ลัด ตัวอย่างก าหนด

เป็นปุ่ม Ctrl + F3  
7. เมื่อก าหนดคีย์ลัดต่าง ๆ เรียบร้อย คลิกปุ่ม OK เพื่อตกลงใช้งานตามค่าท่ีต้ังไว้ 
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ลบคีย์ลัดท่ีไม่ได้ใช้ออก 
  
 

 เมือ่เราจัดเก็บชุดของคีย์ลัดไว้มากๆ และต้องการลบบางชุดออกสามารถท าได้ ด้วยขั้นตอน
ดังนี ้
 

 เลือกค าสั่ง Edit -> Keyboard Shortcuts… 
 คลิกเลือกชื่อของชุดคีย์ลัดที่ต้องการลบ 
                 คลิกเม้าส ์
 

 
 
 
 
                                        
         แสดงรายการ  
                                                                                                                       คีย์ลัด 
 
          คลิกเม้าส ์
         
 
 
 
 
 
 

ภาพที่  5.25  การลบคีย์ลัด  
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 หากต้องการรู้ว่าคีย์ลัดแต่ละค าส่ังมีอะไรบ้างให้คลิกปุ่ม Show Set… จะปรากฏรายการของ
คีย์ลัดท้ังหมด 
 
 
 
 
 

 
 
 
 
 
 

 

 
ภาพที่  5.26  การแสดงค าส่ังคีย์ลัด 

 

     แสดงคีย์ลัดส าหรับการเลือกค าสั่งการท างาน โดยสามารถคลิกปุ่มที่เมนู File -> Print  
                    เพ่ือพิมพ์คีย์ลัดต่าง ๆ ออกมาทางเครื่องพิมพ์ได้ 
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     5.5  การออกจากโปรแกรม  Adobe InDesign CS6 
 
 การออกจากโปรแกรม Adobe InDesign CS6 มีหลายวิธี เช่น 

- เลือกค าส่ัง File -> Exit   
 
 
 
 
 
 
 
 
 
 

 
 

ภาพที่  5.27  การออกจากโปรแกรม Adobe InDesign CS6 (1) 
 

หรือ  คลิกท่ี            
                                                                      

 
 

 
 
 
 
 
 
 

ภาพที่  5.27  การออกจากโปรแกรม Adobe InDesign CS6 (2) 
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ใบงานที่ 5 
 

เร่ือง  รู้จักโปรแกรม Adobe InDesign CS6   (คะแนนเต็ม 15 คะแนน เวลา 30 นาที) 
            

 

1. จงบอกส่วนประกอบของหน้าจอโปรแกรม Adobe InDesign CS6   
 

                                                                                                  
 

 
 
 
 
 
 
 
 
 
 
 

 
……………………………………………………………………………………………………………….. 
 
……………………………………………………………………………………………………………….. 
 
……………………………………………………………………………………………………………….. 
 
……………………………………………………………………………………………………………….. 
 
……………………………………………………………………………………………………………….. 
 
……………………………………………………………………………………………………………….. 
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2. Menu Bar ในโปรแกรม InDesign CS6 มีอะไรบา้ง อธิบายมาพอเข้าใน   

………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
……………………………………………………………………………………………………………………………………………… 

3. จงอธิบายวิธีการสร้างและลบคีย์ลัดมาพอเข้าใจ 
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
………………………………………………………………………………………………………………………………………………
……………………………………………………………………………………………………………………………………………… 
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แบบทดสอบหลังเรียน หน่วยที่ 5 
 

ค าสั่ง :  จงท าเครื่องหมาย  ลงบนข้อท่ีเห็นว่าถูกต้องท่ีสุดลงในกระดาษค าตอบ  
(คะแนนเต็ม 10 คะแนน เวลา 10 นาที) 

 
 
 

ใช้ตัวเลือกต่อไปนี้ตอบค าถาม ข้อ 1 – 5 
1. File      2.  Edit      3. Layout      4. Type     5. Object 

  6.  Table    7.  View     8. Window    9.  Help       
 

1.  เป็นค าส่ังท่ีเกี่ยวกับการท างานกับตัวอักษร 
 ก.  3 

ข.  4 
ค.  7 
ง.  9 

2.  เป็นค าส่ังการท างานเกี่ยวกับไฟล์ เช่น การเปิดไฟล์ (Open) , การปิดไฟล์ (Close) 
 ก.  1 

ข.  3 
ค.  5 
ง.  ค 

3.  เป็นค าส่ังท่ีเกี่ยวกับการวางหน้าเอกสารทั้งหมด 
 ก.  1 

ข.  2 
ค.  3 
ง.  4 

4.  รวบรวมวิธีการใช้งานและค าแนะน าเกี่ยวกับโปรแกรม Adobe InDesign 
 ก.  3 

ข.  5 
ค.  7 
ง.  9 
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5.  เป็นค าส่ังเกี่ยวกับการปรับแต่งต่าง ๆ เช่น Undo/Redo , Cut , Copy 
 ก.  1 

ข.  2 
ค.  3 
ง.  4 

6.  โปรแกรม Adobe InDesign CS6 เป็นโปรแกรมท่ีใช้งานด้านใด 
ก.  ด้านค านวณ 
ข.  ด้านน าเสนอผลงาน 
ค.  ด้านสร้างส่ือส่ิงพิมพ์ 
ง.  ด้านเอกสารงานพิมพ์ 

 
 
 
 
 
 
 
 
 
 
 
7.  จากรูป ให้เราท าอะไร 

ก.  คอนโทรลพาเนล 
ข.  เลือก Template 
ค.  เลือกพาเนลต่าง ๆ 
ง.  ก าหนดพื้นท่ีการท างาน 
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8.  ข้อใดคือขั้นตอนการออกจากโปรแกรม Adobe InDesign CS6 

ก.  เลือกค าส่ัง File -> New 
ข.  เลือกค าส่ัง File -> Open 
ค.  เลือกค าส่ัง File -> Close 
ง.  เลือกค าส่ัง File -> Exit 

9.  ถ้าเราต้องการก าหนดคีย์ลัดจะต้องไปก าหนดท่ีแถบค าส่ังใด 
 ก.  File 
 ข.  Edit 
 ค.  Type 
 ง.  Table 
10.  พาเนลควบคุมการท างานของ Adobe InDesign CS6 มีท้ังหมดกี่พาเนล 

ก.  27  พาเนล 
ข.  28  พาเนล 
ค.  29  พาเนล 
ง.  30  พาเนล 
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เฉลยแบบทดสอบก่อนเรียน หน่วยที ่5  
 

 
 
 
 

ข้อท่ี ค าตอบ 
1. ค 
2. ข 
3. ก 
4. ข 
5. ค 
6. ง 
7. ข 
8. ง 
9. ข 
10. ง 
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เฉลยใบงานที่ 5 
 

เร่ือง  รู้จักโปรแกรม Adobe InDesign CS6   (คะแนนเต็ม  20  คะแนน เวลา 30 นาที) 
            

 
1. จงบอกส่วนประกอบของหน้าจอโปรแกรม InDesign CS6   

ตอบ 
  แถบเมนูค าส่ัง 
 
 คอนโทรลพาเนล (Control Panel) 
 
 ปุ่มควบคุมการท างาน ปิด ย่อ/ขยาย หน้าต่าง 
 
 กล่องเครื่องมือ (Toolbox) 
 
  พื้นท่ีการท างาน (Artboard) 
 
 พาเนลต่าง ๆ (Dock Panel) ท่ีรวบรวมคุณสมบัติการท างาน 

 
2. Menu Bar ในโปรแกรม InDesign CS6 มีอะไรบา้ง อธิบายมาพอเข้าใน   

ตอบ 
File เป็นค าส่ังการท างานเกี่ยวกับไฟล์ เช่น การเปิดไฟล์ (Open) , ปิดไฟล์ (Close) ,  
 การบันทึกไฟล์ (Save) , นอกจากนี้ยังเกี่ยวข้องกบัการน าไฟล์เข้ามาใช้ (Place)  
 และก าหนดคุณสมบัติของไฟล์ (Document Setup) 
Edit เป็นค าส่ังเกี่ยวกับการปรับแต่งต่าง ๆ เช่น การย้อนกลับการท างาน  
 (Undo/Redo) , การตัด (Cut) , การท าส าเนาหรือคัดลอก (Copy) ,  
  การวาง (Paste) และการก าหนดค่าการท างานพื้นฐานของโปรแกรม  
 (Preference) 
Layout เป็นค าส่ังท่ีเกี่ยวกับการวางหน้าเอกสารทั้งหมด เช่น เพิ่มหน้าเอกสาร  
 (Add Page), ก าหนดระยะเส้นไกด์ และจัดคอลัมน์ (Margins & Columns) ,  
 เล่ือนไปยังหน้าต่าง ๆ (Go to page) , การก าหนดเลขหน้า (Numbering &  
 Section options)  
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 Type เป็นค าส่ังท่ีเกี่ยวกับการท างานกับตัวอักษร 
 Object  เป็นค าส่ังเกี่ยวกับการจัดการออบเจ็กท้ังหมด เช่น ค าส่ังในการจัดกลุ่ม (Group) ,  

 การจัดล าดับ (Arrange) และการปรับแต่ง (Transform) รวมไปถึงการใส่ 
 เอฟเฟ็กต์เพิ่มเติม 

 Table เป็นค าส่ังเกี่ยวกับการใช้งานตาราง ต้ังแต่การสร้างและการปรับแต่งรูปแบบของ 
  ตาราง  
 View ก าหนดมุมมองการแสดงภาพในรูปแบบต่าง ๆ เช่น การขยายดูภาพใกล้ ๆ  
 Window จัดการแต่ละหน้าต่างท่ีปรากฏบนหน้าจอของโปรแกรมเพื่อช่วยให้ท างานได้ 
  สะดวกขึ้น 
 Help รวบรวมวิธีการใช้งานและค าแนะน าเกี่ยวกับโปรแกรม Adobe InDesign 
 

3. จงอธิบายวิธีการสร้างและลบคีย์ลัดมาพอเข้าใจ 
ตอบ การสร้างคีย์ลัด 

1. เลือกค าส่ัง Edit -> Keyboard Shortcuts… 
2. สร้างชุดคีย์ลัดขึ้นมาใหม่ โดยคลิกปุ่ม New Set… 
3. ต้ังช่ือให้กับชุดคีย์ลัดใหม่ท่ีสร้างในช่อง Name และเลือกก าหนดชุดคีย์ลัดอ้างอิง

ท่ี Based on Set เพื่อใช้เป็นคีย์ลัดต้นแบบของคีย์ลัดท่ีเราสร้างขึ้น 
4. คลิกปุ่ม OK ช่ือของชุดคีย์ลัดท่ีสร้างจะปรากฏท่ีหัวข้อ Set ในหน้าต่าง 

Keyboard Shortcuts 
5. เลือกค าส่ังท่ีต้องการสร้างคีย์ลัดท่ีช่อง Command ซึ่งจะปรากฏคีย์ลัดเดิมท่ี

ช่อง Current Shortcuts 
6. คลิกเม้าส์เลือกท่ี New Shortcuts และกดคีย์ท่ีต้องการตั้งเป็นคีย์ลัด ตัวอย่าง

ก าหนดเป็นปุ่ม Ctrl + F3  
7. เมื่อก าหนดคีย์ลัดต่าง ๆ เรียบร้อย คลิกปุ่ม OK เพื่อตกลงใช้งานตามค่าท่ีต้ังไว้ 

 
การลบคีย์ลัด 
1. เลือกค าส่ัง Edit -> Keyboard Shortcuts…  
2. คลิกเลือกช่ือของชุดคีย์ลัดท่ีต้องการลบ 
3. คลิกเม้าส์ Delete Set  
4. แสดงรายการคีย์ลัด 
5. คลิกเม้าส์ OK เมื่อต้องการลบ 
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เฉลยแบบทดสอบหลังเรียน หน่วยที ่5  
 

 
 
 

ข้อท่ี ค าตอบ 
1. ค 
2. ก 
3. ค 
4. ง 
5. ข 
6. ค 
7. ข 
8. ง 
9. ข 
10. ง 
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แบบประเมินคุณธรรมจริยธรรม 
 
ช่ือ – นามสกุล …………….……………………………….… ระดับช้ัน…………………ห้อง…………. เลขท่ี………….. 
 

ท่ี พฤติกรรมท่ีประเมิน 
ระดับคะแนน 

รวม 
4 3 2 1 0 

1 ความสนใจใฝ่รู้       
2 ความรับผิดชอบ       
3 ความขยัน อดทน       
4 ความมีวินัย       
5 ความคิดริเริ่มสร้างสรรค์       

รวมคะแนน       
 

ลงช่ือ………………………………………………. 
      (………………………………………………) 
                      ครูผู้สอน  

           …………/…………………/………… 
เกณฑก์ารใหค้ะแนน 
 ปฏิบัติถูกต้องสม่ าเสมอ  = 4      
 ปฏิบัติถูกต้องบางครั้ง  = 3  
 ปฏิบัติถูกต้องและคอยช้ีน า  = 2   
 ปฏิบัติไม่ถูกต้อง   = 1   
 ไม่ปฏิบัติ    = 0   
เกณฑก์ารตดัสนิคณุภาพจากคะแนน 
 18-20 คะแนน   = ดีมาก 
 15-17 คะแนน   = ดี 
 10-14 คะแนน   = พอใช้ 
 6-9 คะแนน   = ปรับปรุง 
 0-5 คะแนน   = ไม่ผ่าน 
เกณฑก์ารผ่าน    ได้ระดับคะแนนพอใช้ข้ึนไปถือว่าผ่านเกณฑ์ 
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แบบประเมินพฤติกรรมการเรียนรู้ 
 

เลขที ่
 

ความสนใจ 
 

การแสดง
ความคิดเห็น 

 
การตอบ
ค าถาม 

 
การรับฟัง

ความคิดเห็น 

ท างาน 
ตามท่ีได้รับ
มอบหมาย 

 
รวม 
20 

1 2 3 4 1 2 3 4 1 2 3 4 1 2 3 4 1 2 3 4  
1                      

2                      

3                      

4                      

5                      

6                      

7                      

8                      

9                      

10                      

11                      

12                      

13                      

14                      

15                      

16                      

17                      

18                      

19                      

20                      

21                      

22                      

23                      

24                      

25                      
 

เกณฑ์การประเมิน 
17-20 คะแนน = ดีมาก 
14-16 คะแนน = ดี 
10-13 คะแนน = ปานกลาง 
1-9 คะแนน = ปรับปรงุ 

 

ลงช่ือ………………….……….ผู้ประเมิน 
วันท่ี………เดือน……………พ.ศ………. 


